<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><base href="http://noticiasdelaciencia.com/" /><link rel="stylesheet" type="text/css" href="templates/periodico_noticiasdelaciencia/stylesheets.css?v=5.4.0" /><link href="feed://noticiasdelaciencia.com/rss.xml" rel="alternate" type="application/rss+xml" title="Noticias de la Ciencia y la Tecnología (Amazings®  / NCYT®) RSS" id="rss_headlink1" /><link rel="icon" type="image/png" href="http://noticiasdelaciencia.com//upload/img/periodico/img_."><link rel="apple-touch-icon" sizes="57x57" href="http://noticiasdelaciencia.com//upload/img/periodico/img_."><link rel="apple-touch-icon" sizes="60x60" href="http://noticiasdelaciencia.com//upload/img/periodico/img_."><link rel="apple-touch-icon" sizes="72x72" href="http://noticiasdelaciencia.com//upload/img/periodico/img_."><link rel="apple-touch-icon" sizes="76x76" href="http://noticiasdelaciencia.com//upload/img/periodico/img_."><link rel="apple-touch-icon" sizes="114x114" href="http://noticiasdelaciencia.com//upload/img/periodico/img_."><link rel="apple-touch-icon" sizes="120x120" href="http://noticiasdelaciencia.com//upload/img/periodico/img_."><link rel="apple-touch-icon" sizes="144x144" href="http://noticiasdelaciencia.com//upload/img/periodico/img_."><link rel="apple-touch-icon" sizes="152x152" href="http://noticiasdelaciencia.com//upload/img/periodico/img_."><link rel="apple-touch-icon" sizes="180x180" href="http://noticiasdelaciencia.com//upload/img/periodico/img_."><link rel="icon" type="image/png" sizes="192x192" href="http://noticiasdelaciencia.com//upload/img/periodico/img_."><link rel="icon" type="image/png" sizes="32x32" href="http://noticiasdelaciencia.com//upload/img/periodico/img_."><link rel="icon" type="image/png" sizes="96x96" href="http://noticiasdelaciencia.com//upload/img/periodico/img_."><link rel="icon" type="image/png" sizes="16x16" href="http://noticiasdelaciencia.com//upload/img/periodico/img_."><meta name="msapplication-TileImage" content="http://noticiasdelaciencia.com//upload/img/periodico/img_."><link rel="shortcut icon" href="http://noticiasdelaciencia.com//upload/img/periodico/img_." type="image/x-icon"><meta name="keywords" content="amazings, ncyt, noticias cientificas, publicacion digital, periodico digital, revista digital, web de periodico, revista, periodistas, redactores, prácticas de periodismo, ciencia, tecnología, noticias, medio ambiente, salud, astronomía, noticia, psicología" /><meta name="description" content="Noticias científicas y tecnológicas, artículos y entrevistas sobre el mundo de la ciencia" /><meta name="generator" content="https://folioepress.com" /><title>La Progress MS-06 abandona la ISS &mdash;  Noticias de la Ciencia y la Tecnología (Amazings®  / NCYT®)</title>
<script type="text/javascript" src="javascript.js?plantilla=periodico_noticiasdelaciencia&v=5.4.0"></script>
<script type="text/javascript">// <![CDATA[

window.lang = new Lang([{id: 1, cod: 'es', name: 'Español'} 	], 'es', {
		g_suscribirse: 'Suscribir',
		g_buscar: 'Buscar',
		g_suscribirse_input: 'Introduzca su email',
		g_buscar_input: 'Escriba su búsqueda',
		g_fecha_americana: 0,
		g_titulo: 'Noticias de la Ciencia y la Tecnología (Amazings®  / NCYT®)',
		g_publicidad: 'Publicidad',
		g_cerrar: 'X',
		l_region_error_carga: 'Error: Haga click aquí recargar',
		l_clave_no_coincide: 'Las contraseñas no coinciden',
		w_popup_close: 'Saltar al contenido',
		g_aceptar: 'Aceptar',
		plantilla: 'periodico_noticiasdelaciencia',
		highslide: {
			cssDirection:     'ltr',
			loadingText :     'Cargando...',
			fullExpandTitle : 'Expandir a tamaño completo',
			moveTitle :       'Mover',
			moveText :        'Mover',
			closeText :       'Cerrar',
			closeTitle :      'Cerrar (Esc)',
			restoreTitle :    'Click para cerrar, arrastrar para mover. Flechas del teclado para siguiente o anterior'
		},
		f_file_select: 'Seleccione...',
		f_file_clear: 'Restablecer',
		menCerrar: 'Cerrar'
});

document.observe("dom:loaded",function() {

	//Lo mas visto, votado y comentado
	Lomas.load();
	// Rotar suscribir / buscar en cabecera
	Suscribir.load();
	//Highslide helper
	HighSlideHelper.load();
	// Login Manager
	LoginManager.load();
	// Tabbed widgets
	TabWidget.load();

// Youtube etc
    VideoPlayers.load();
  	//Helper: IE6:focus, a.target_blank, readCookie(foliocms_fontsize)
	Helpers.load();
    
});
// ]]></script>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="chrome=1"/>
<style type="text/css">

.blockinput .validation-hint {
	display: none !important;
}
.ENTRADA.IMAGECAROUSEL h1 {
	background:transparent;
	filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#80334457,endColorstr=#80334457);
	zoom:1;
}
.USERBAR-SEARCH-input {
	height: 22px;
}
.USERBAR-SEARCH-button {
	min-height: 22px;
}

.HORIZONTAL-EVEN-MARGIN {
	text-align:justify;
	font-size:0;
	text-justify:distribute-all-lines;
}


</style>
<![endif]-->
<!--[if IE 6]>
<style type="text/css">
 
.CABECERA2 .LOGOTIPO .logo {
    filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='upload/img/periodico/img_1.png', sizingMethod='scale');
}
.CABECERA2 .LOGOTIPO .logo img {
    visibility: hidden;
}
.ENTRADA.CAROUSEL .CAROUSEL_NAV {
	background-image: url(templates/periodico_noticiasdelaciencia/images/highslide/nextprevIE6.gif);
}

.CABECERA2 .HERRAMIENTAS .acciones img {
    vertical-align: middle;
}
.CONTENIDO {
    margin-right: 5px;
}
.ENTRADA.fotodeldia a.fotoConPie {
    height: 10px;
}
</style>
<![endif]-->
<!--[if lte IE 7]>
<script type="text/javascript">// <![CDATA[
document.observe("dom:loaded", function() {
	$(document.body).addClassName('iefix');
});
//]]></script>
<link href="http://noticiasdelaciencia.com/rss.xml" rel="alternate" type="application/rss+xml" title="Noticias de la Ciencia y la Tecnología (Amazings®  / NCYT®) RSS" id="rss_headlink_explorer"/>
<style type="text/css">
.pieDeFoto {
    filter: alpha(opacity=80);
}
.HORIZONTAL-EVEN-MARGIN {
	text-align: center;
}
</style>
<![endif]-->
<!--[if gte IE 8]>
<style type="text/css">
.pieDeFoto {
    -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=80)"
}

</style>
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1929682-4', 'auto');
  ga('send', 'pageview');

</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5663005764905852",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    
        var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-1929682-4']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>


<meta property="og:type" content="article" />
<meta property="og:title" content='La Progress MS-06 abandona la ISS &mdash; Noticias de la Ciencia y la Tecnología (Amazings®  / NCYT®)' />
<meta property="og:description" content="" />
<meta property="og:image" content="http://noticiasdelaciencia.com/upload/img/periodico/img_48099.jpg" />
<meta property="og:url" content="http://noticiasdelaciencia.com/not/26897/la-progress-ms-06-abandona-la-iss/" />
<meta property="og:site_name" content="Noticias de la Ciencia y la Tecnología (Amazings®  / NCYT®)" />
<meta property="fb:admins" content="0000000000" />


<script type="text/javascript">//<![CDATA[
Event.observe(window, "load", Frontpage.start);
//]]></script>
</head>
<body>
<div class="MARCO-background"><div class="MARCO">
<div class="CABECERA2">
<div class="logowrapper">
<a href="index.html" class="logo">
<img src="upload/img/periodico/img_1.png" alt="Noticias de la Ciencia y la Tecnología (Amazings®  / NCYT®)" title="Noticias de la Ciencia y la Tecnología (Amazings®  / NCYT®)" />
</a>
<div class="slogan"></div>
</div>

<div class="HERRAMIENTAS">
<div class="grupoherramientas">
<div class="DATES">
<div id="fecha_hoy">
Viernes, 29 diciembre 2017
</div>
<span id="fecha_update">
Última actualización: 16:21
</span>
</div>
<div class="LANGUAGES">
</div>
<div class="acciones">
<span class="acciones-icon">
<a href="https://www.facebook.com/pages/Noticias-de-la-Ciencia-y-la-Tecnolog%C3%ADa/233948503297113" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Facebook Amazings®  / NCYT®" title="Facebook Amazings®  / NCYT®" class="acciones-icon-img acciones-icon-img-facebook" /></a>
</span>
<span class="acciones-icon">
<a href="https://twitter.com/ncytnotesp" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Twitter Amazings®  / NCYT®" title="Twitter Amazings®  / NCYT®" class="acciones-icon-img acciones-icon-img-twitter" /></a>
</span>

<a href="http://noticiasdelaciencia.com/rss.xml" class="acciones-icon">
<img src="images/blank.gif" width="16" height="16" alt="" class="acciones-icon-img acciones-icon-img-rss" />
</a>
</div>
</div>

</div>


<div class="MENUPAGINAS">
<div class="acciones">
<span class="acciones-page"><a href="pag/hemeroteca/">Hemeroteca</a></span>
|
<span class="acciones-page"><a href="pag/publicidad/">Publicidad</a></span>
</div>
</div>



<div class="CATEGORIAS">
<div class="PADRES">
<a href="index.html">
Portada
</a>
<a href="sec/ciencia/" class="none PADRE_ACTIVO" id="categoria_padre_11">
Ciencia
</a>
<a href="sec/tecnologia/" class="none" id="categoria_padre_18">
Tecnología
</a>
<a href="sec/medio-ambiente/" class="none" id="categoria_padre_12">
Medio Ambiente
</a>
<a href="sec/salud/" class="none" id="categoria_padre_35">
Salud
</a>
<a href="sec/psicologia/" class="none" id="categoria_padre_81">
Psicología
</a>
<a href="sec/articulos/" class="none" id="categoria_padre_27">
Artículos
</a>
<a href="sec/blogs/" class="none" id="categoria_padre_76">
Blogs
</a>
<a href="sec/libros/" class="none" id="categoria_padre_80">
Libros
</a>
<a href="sec/reproduccion-de-noticias/" class="none" id="categoria_padre_79">
Reproducción de Noticias
</a>
<span class="floatbreaker"></span>
</div>
<div class="HIJOS_CONT">
<div class="HIJOS">
<a href="sec/ciencia/arqueologia/">
Arqueología
</a>
<a href="sec/ciencia/astron-y-espacio/" class="SUB_ACTIVO">
Astron. y Espacio
</a>
<a href="sec/ciencia/biologia/">
Biología
</a>
<a href="sec/ciencia/c-materiales/">
C. Materiales
</a>
<a href="sec/ciencia/fisica/">
Física
</a>
<a href="sec/ciencia/geologia/">
Geología
</a>
<a href="sec/ciencia/matematicas/">
Matemáticas
</a>
<a href="sec/ciencia/paleontologia/">
Paleontología
</a>
<a href="sec/ciencia/politica-c-/">
Política C.
</a>
<a href="sec/ciencia/quimica/">
Química
</a>
<a href="sec/ciencia/zoologia/">
Zoología
</a>
</div>
</div>
</div>


<div class="floatbreaker"></div>
<div id="smartphonesmenu"><img width="24" height="24" src="images/blank.gif" /> <span class="sectionnavlabel">Secciones</span></div>
<div id="RESNAV">
<div class="PADRES">
<a href="index.html">
Portada
</a>
<a href="sec/ciencia/" class="none PADRE_ACTIVO" id="categoria_padre_11">
Ciencia
</a>

<div class="HIJOS_CONT">
<div class="HIJOS">
<a href="sec/ciencia/arqueologia/">
Arqueología
</a>
<a href="sec/ciencia/astron-y-espacio/" class="SUB_ACTIVO">
Astron. y Espacio
</a>
<a href="sec/ciencia/biologia/">
Biología
</a>
<a href="sec/ciencia/c-materiales/">
C. Materiales
</a>
<a href="sec/ciencia/fisica/"> 
Física
</a>
<a href="sec/ciencia/geologia/">
Geología
</a>
<a href="sec/ciencia/matematicas/">
Matemáticas
</a>
<a href="sec/ciencia/paleontologia/">
Paleontología
</a>
<a href="sec/ciencia/politica-c-/">
Política C.
</a>
<a href="sec/ciencia/quimica/">
Química
</a>
<a href="sec/ciencia/zoologia/">
Zoología
</a>
</div>
</div>
<a href="sec/tecnologia/" class="none" id="categoria_padre_18">
Tecnología
</a>

<a href="sec/medio-ambiente/" class="none" id="categoria_padre_12">
Medio Ambiente
</a>

<a href="sec/salud/" class="none" id="categoria_padre_35">
Salud
</a>

<a href="sec/psicologia/" class="none" id="categoria_padre_81">
Psicología
</a>

<a href="sec/articulos/" class="none" id="categoria_padre_27">
Artículos
</a>

<a href="sec/blogs/" class="none" id="categoria_padre_76">
Blogs
</a>

<a href="sec/libros/" class="none" id="categoria_padre_80">
Libros
</a>

<a href="sec/reproduccion-de-noticias/" class="none" id="categoria_padre_79">
Reproducción de Noticias
</a>

<span class="floatbreaker"></span>
</div>
</div>
<div class="floatbreaker"></div>

<div class="floatbreaker"></div>

<div class="menuprincipalguia">

<div class="servicesblock_ap">
</div>
<div class="floatbreaker"></div>
</div>
</div>
<div class="floatbreaker"></div>
<span class="floatbreaker"></span>
<div class="cookies_advide">
<span class="titular_cookies_advice">Aviso sobre el Uso de cookies: </span>
<span class="texto_cookies_advice">Utilizamos cookies propias y de terceros para mejorar la experiencia del lector y ofrecer contenidos de interés. Si continúa navegando entendemos que usted acepta nuestra política de cookies. <a href="pag/privacidad/" target="_self">Ver nuestra Política de Privacidad y Cookies</a></span>
</div>
<span class="floatbreaker"></span>

<span class="floatbreaker"></span>
<div class="PORTADA_top">
<div class="CABECERA">
</div>
</div>
<span class="floatbreaker"></span>

<div id="adblockadvice">
<div class="advicecontent">
<div class="headadblock">Tienes activado un bloqueador de publicidad</div>
<p class="explain">Intentamos presentarte publicidad respetuosa con el lector, que además ayuda a mantener este medio de comunicación y ofrecerte información de calidad.</p>
<p class="explaintwo">Por eso te pedimos que nos apoyes y desactives el bloqueador de anuncios. Gracias.</p>
<p id="adadvice_close" class="adadvice_close">Continuar...</p>
</div>
</div>
<div class="CONTENIDO ">
<div class="contenido_real">
<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { 
NewsItem.id = 26897;

NewsItem.attachCommentForm($("comments-form"));

//NewsItem.share($("ACCIONES_SOCIAL-action"));

if (window.location.hash == '#comment') {
	window.location.hash = "";
	Event.observe(window, "load", function() {
		Helpers.effectScrollTo('comment');
	});
}

NewsItem.addImageFooters([	{id:48099, titulo:'', ext: 'jpg'}]); 


	});
}
//]]></script>


<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var element = document.createElement('script');
element.type = "text/javascript";
element.async = true;
element.id = "facebook-jssdk"
element.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(element, s);
})();
</script>



<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
<div class="ENTRADA html">
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
</div>
<div class="NOTICIA">


<div class="fecha">
Viernes, 29 diciembre 2017
</div>

<div class="antetitulo">Astronáutica</div>
<h1>La Progress MS-06 abandona la ISS</h1>

<div class="whatsappblock">
<a href="whatsapp://send" data-text="La Progress MS-06 abandona la ISS" data-href="http://noticiasdelaciencia.com/not/26897/la-progress-ms-06-abandona-la-iss/" class="wa_btn wa_btn_s" id="btn-whatsapp" style="display:none">
<img src="templates/periodico_noticiasdelaciencia/images/social_icons/whatsapp_32.png" width="32" height="32" title="Compartir en WhatsApp" alt="Compartir en WhatsApp" />
</a>
</div>

<div class="floatbreaker"></div>
<div class="ACCIONES_ICONOS">
<div class="ICONOS_1">
<a href="not/26892/mapa-de-las-misteriosas-nubes-cosmicas-de-alta-velocidad/" title="&laquo; Mapa de las misteriosas nubes cósmicas de alta velocidad" id="accion_anterior"></a> <a href="#" onclick="Helpers.zoom('font_size_normal', 'TEXTO_NOTICIA'); return false;" id="accion_zoomout" title="[A-]"></a>
<a href="#" onclick="Helpers.zoom('font_size_large', 'TEXTO_NOTICIA'); return false;" id="accion_zoomin" title="[A+]"></a>
<a href="javascript:window.print()" id="accion_imprimir" title="Imprimir"></a>
</div>
<div class="PUNTUACION">

</div>
<div class="socialblock">

<div class="fb-like" data-href="http://noticiasdelaciencia.com/not/26897/la-progress-ms-06-abandona-la-iss/" data-layout="button_count" data-width="150" width="125" data-send="false"></div>

<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="" data-text="La Progress MS-06 abandona la ISS" data-lang="es">Tweet</a>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>
<g:plusone size="medium" href="http://noticiasdelaciencia.com/not/26897/la-progress-ms-06-abandona-la-iss/"></g:plusone>
</div>

<div class="floatbreaker"></div>
<div id="sendNewsitem" style="display: none" class="sendtofriend">

<form method="post" action="">
<fieldset class="left">
<label>Dirección de su amigo:</label>
<div class="blockinput"><input type="email" name="friend" tabindex="51" required /></div>
<label>La dirección suya:</label>
<div class="blockinput"><input type="text" name="me" tabindex="52" required /></div>
</fieldset>
<fieldset class="right">
<label>Comentario:</label>
<div class="blockinput"><textarea name="comment" rows="3" cols="20" tabindex="53"></textarea></div>
<input type="hidden" name="tomaurl" tabindex="54" value="http://noticiasdelaciencia.com/not/26897/la-progress-ms-06-abandona-la-iss/" />
<input type="hidden" name="newstoken" id="newstoken" value="" />
<button type="submit" tabindex="54">
<img src="templates/periodico_noticiasdelaciencia/images/iconos_cabecera/email.png" alt="" />
Enviar a amigo
</button>
</fieldset>
<div class="floatbreaker"></div>
</form>
</div>
<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { 
SendToFriend.attach("sendNewsitem");
	});
}
//]]></script>
</div>


<div class="TEXTO_PARRAFO " id="TEXTO_NOTICIA">
</div>
<div class="TEXTO_PARRAFO " id="TEXTO_NOTICIA">
<p>La nave de carga rusa Progress MS-06 (67P) dejó el 28 de diciembre la estación espacial internacional. Llena de basura y elementos inservibles, se separó del módulo Zvezda hacia las 13:03 UTC, usando sus motores para apartarse del complejo orbital.</p>
<p>&nbsp;</p>
<p>La nave, que concluía así su estancia de seis meses y medio junto a la estación, activó más tarde su motor principal y reentró sobre el Pacífico sur, donde fue destruida.</p>
<p>&nbsp;</p>
<p>Mientras, los astronautas de la ISS afrontan un fin de año con un período bajo de actividad, durante el cual podrán hablar con su familia. Esperan además tomarse libre el día de Año Nuevo y compartirán una comida especial conjunta.</p>
<p>&nbsp;</p>
<p><img alt="[Img #48099]" class="RichTextAlignCenter" height="" id="IMAGEN_INSERTADA_48099" src="upload/img/periodico/img_48099.jpg" width="" /></p>
<p>&nbsp;</p>
<p><span style="color:#FF0000;">(Foto: NASA)</span></p>
</div>

<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
<div class="ENTRADA html">
<div style='float:left'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5663005764905852" data-ad-slot="7572893424"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
</div>





<span class="referencestitleover">Quizá también puedan interesarle estos enlaces...</span>
<ul class="REFERENCES">
<li>
<a href="not/10973/la-progress-m23m-abandona-la-estacion-internacional/">
<span class="bullet"></span>
La Progress-M23M abandona la estación internacional
</a>
</li>
<li>
<a href="not/13817/la-nave-progress-m-25m-abandona-la-estacion-espacial/">
<span class="bullet"></span>
La nave Progress M-25M abandona la estación espacial
</a>
</li>
<li>
<a href="not/7411/la-progress-m-19m-abandona-la-estacion-espacial/">
<span class="bullet"></span>
La Progress M-19M abandona la estación espacial
</a>
</li>
<li>
<a href="not/7818/nave-progress-abandona-la-estacion-espacial/">
<span class="bullet"></span>
Nave Progress abandona la estación espacial
</a>
</li>
<li>
<a href="not/14038/la-fallida-nave-progress-reentro-sobre-la-tierra/">
<span class="bullet"></span>
La fallida nave Progress reentró sobre la Tierra
</a>
</li>
<li>
<a href="not/11816/la-nave-progress-m-25m-llega-a-la-estacion-espacial/">
<span class="bullet"></span>
La nave Progress M-25M llega a la estación espacial
</a>
</li>
<li>
<a href="not/18935/la-progress-ms-02-llega-a-la-estacion-espacial/">
<span class="bullet"></span>
La Progress MS-02 llega a la estación espacial
</a>
</li>
<li>
<a href="not/15008/la-progress-m-28m-se-unio-a-la-estacion-espacial-internacional/">
<span class="bullet"></span>
La Progress M-28M se unió a la estación espacial internacional
</a>
</li>
<li>
<a href="not/5515/despega-la-progress-m-17m-en-direccion-a-la-estacion-espacial/">
<span class="bullet"></span>
Despega la Progress M-17M en dirección a la estación espacial
</a>
</li>
<li>
<a href="not/1023/despega-la-nave-de-carga-progress-m-10m/">
<span class="bullet"></span>
Despega la nave de carga Progress M-10M
</a>
</li>
<li>
<a href="not/23145/lanzada-la-progress-ms-05/">
<span class="bullet"></span>
Lanzada la Progress MS-05
</a>
</li>
</ul>

<div class="floatbreaker"></div>
<div class="floatbreaker"></div>

<div class="HERRAMIENTAS">
<hr />
Copyright © 1996-2017 Amazings® / NCYT® | (Noticiasdelaciencia.com / Amazings.com). Todos los derechos reservados. <br />
Depósito Legal B-47398-2009, ISSN 2013-6714 - Amazings y NCYT son marcas registradas. Noticiasdelaciencia.com y Amazings.com son las webs oficiales de Amazings. <br />
Todos los textos y gráficos son propiedad de sus autores. Prohibida la reproducción total o parcial por cualquier medio sin consentimiento previo por escrito. <br />
Excepto cuando se indique lo contrario, la traducción, la adaptación y la elaboración de texto adicional de este artículo han sido realizadas por el equipo de Amazings® / NCYT®. <br />
<hr />
</div>
<div class="floatbreaker"></div>

<div class="CONTENIDO_SOCIALentero">
<a id="comment"></a>
</div>


<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
</div>
<div class="floatbreaker"></div>
</div>
</div>
</div>
</div>
<div class="BANNERS BANNERS-RIGHT ">
<div class="BANNER"><div class="ENTRADA html">
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1929682-4']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA html">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5663005764905852" data-ad-slot="3780815424"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA html">
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection16615">
<a href="http://noticiasdelaciencia.com/not/9803/el_libro__de_espana_al_espacio__ya_disponible_en_formato_mobi_para_kindle_y_compatibles/" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_16615.jpg" alt="http://noticiasdelaciencia.com/not/9803/el_libro__de_espana_al_espacio__ya_disponible_en_formato_mobi_para_kindle_y_compatibles/" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER"><div class="ENTRADA html">
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA html">
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA html">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5663005764905852";
/* ncyt suportadas bloque */
google_ad_slot = "7082209099";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA html">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5663005764905852";
/* subportada noticiasdelaciencia derecha */
google_ad_slot = "1447540811";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA BANNER_LATEST">
<div class="tabs">
<a href="sec/salud/" class="activa primera">
<img src="images/blank.gif" width="16" height="16" class="tabs-icon" />
Salud
</a>
<div class="floatbreaker"></div>
</div>
<div class="cont">
<ol>
<li>
<a href="not/26902/es-posible-mejorar-la-salud-adelgazando/">Es posible mejorar la salud adelgazando</a>
</li>
<li>
<a href="not/26886/realizan-un-amplio-estudio-sobre-la-digestion-de-alimentos-en-pacientes-con-fibrosis-quistica/">Realizan un amplio estudio sobre la digestión de alimentos en pacientes con fibrosis quística</a>
</li>
<li>
<a href="not/26880/en-navidad-se-cuadriplica-el-riesgo-de-que-tu-perro-se-intoxique-por-chocolate/">En Navidad se cuadriplica el riesgo de que tu perro se intoxique por chocolate</a>
</li>
<li>
<a href="not/26874/la-vacuna-contra-la-enfermedad-de-chagas-cada-vez-mas-cerca/">La vacuna contra la enfermedad de Chagas cada vez más cerca</a>
</li>
<li>
<a href="not/26867/la-mortalidad-del-ganado-debida-a-la-rabia-del-vampiro-comun-es-cuatro-veces-mayor-a-la-reportada-en-peru/">La mortalidad del ganado debida a la rabia del vampiro común es cuatro veces mayor a la reportada en Perú</a>
</li>
</ol>
</div>
</div></div>
<div class="BANNER"><div class="ENTRADA html">
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
</div>
<div class="floatbreaker"></div>
<span class="floatbreaker"></span>

<span class="floatbreaker"></span>
<div class="PORTADA_top">
<div class="CABECERA">
</div>
</div>
<span class="floatbreaker"></span>

<div class="BANNERS BANNERS-BOTTOM">
<div class="BANNER BANNER-first">
<div class="ENTRADA html">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5663005764905852" data-ad-slot="1283003421"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER BANNER-last">
<div class="ENTRADA html">
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="floatbreaker"></div>
</div>

<div class="pageservicesfooter">
<div class="menuprincipalguia">

<div class="servicesblock_ap">
</div>
<div class="floatbreaker"></div>
</div>
</div>
<div class="floatbreaker"></div>
<div class="MENU_PAGINA">
<div>Más contenido de Amazings® / NCYT®:</div>
<a href="pag/hemeroteca/">Hemeroteca</a>
|
<a href="pag/nosotros/">Nosotros</a>
|
<a href="pag/publicidad/">Publicidad</a>
|
<a href="pag/contacto/">Contacto</a>
</div>
<div class="floatbreaker"></div>
<div class="PIE">
<div class="PIE-left">
<div>
Amazings® / NCYT® &bull;
<a href="pag/terminos/">Términos de uso</a> &bull;
<a href="pag/privacidad/">Política de Privacidad</a> &bull;
<a href="pag/sitemap/">Mapa del sitio</a>
</div>
<div>&copy; 2017 &bull; Todos los derechos reservados - Depósito Legal B-47398-2009, ISSN 2013-6714 - Amazings y NCYT son marcas registradas. Noticiasdelaciencia.com y Amazings.com son las webs oficiales de Amazings.</div>
</div>
<div class="PIE-right">
<a href="https://folioepress.com" id="poweredby" class="target_blank" style="display:inline !important;visibility:visible !important;height:31px !important;width:34px !important;z-index:1000 !important;font-size:10px !important;font-family:Tahoma,Verdana,Arial !important;padding:2px !important;background:transparent !important;color:#666 !important;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACUAAAAhCAMAAABp0ZInAAAAVFBMVEV/f3+AgICBgYGCgoKDg4OEhISFhYWGhoaHh4eIiIiJiYmKioqLi4uMjIyNjY2Ojo6Pj4+QkJCRkZGSkpKTk5OUlJSVlZWWlpaXl5eYmJiZmZnQpJkGpuuTAAABiUlEQVQ4y62T2XLDIAxF5SWQ2IRgTGyj/v9/VpLZPJlO+1C9BOQDXF0pAGdMiPgcoImOgn9HXHLKIq5dJfrb7NYQvL33AA5T1iO+GmbeMMeuAfAh6RXR1pde9DEoXjrmNKBPkCvQzEyfNoE2B7x2WhrSVCDOT2XH10a4R1JBC5WyAwu6weVMhBvKyrSQrpCKyO8oJDswJhndm01rLJNSB9AIS9XB94cG8gzNwBQt0lUGG4WkN0PUFygF9pysjtxjOeQOKA96bKTrnXfJ6iNArnzktLSp02wTbrlyoIqyLPmyTMt+ts+O5e0HjkAdEFWHfI14vP3zMTbzAeQr4HYaKIxRauzhGk+WhO8yhenANbRk06cnU2H4gKgoqJSVuz4oMlEsw72M1WUcMmRSBV1R3461+F+ajyjO9KdPtpUUzjae1JzPcfhshOaOld7HJIxHSFz3ZprMwqPlajG2nPB4Ca/av3A102wxEXGz6lqIrXPfTS6EsDqjP3uwtf+tH4OH1PzCfP0l/pP6BsRmMULlJnlfAAAAAElFTkSuQmCC" alt="Powered by FolioePress" title="Powered by FolioePress" style="display:inline !important;visibility:visible !important;height:31px !important;width:34px !important;z-index:1000 !important;font-size:10px !important;font-family:Tahoma,Verdana,Arial !important;padding:0px !important;background:transparent !important;color:#666 !important;" /></a>
</div>
</div>


<script>
/*
var jqueryme = jQuery.noConflict();
var popid="{$popup->idimagen}";
aajquery('#fpopup').mousedown(BannersCount.addNewClick($popid));
*/
//Activar para saber si jquery está funcionando
/*
if (typeof jQuery == 'undefined') {
document.write("NO jquery");
} else {
document.write("YES jquery");
}
*/

//$(#fpopup_content).mousedown.BannerAddClick("{$popup->idimagen}");

//var jqueryme = jQuery.noConflict();

jQuery( "#smartphonesmenu" ).click(function() {
			  jQuery("#RESNAV").animate({
	                //opacity: 0.25,
	                //left: '+=50',
	                height: 'toggle'
	                    }, 800, function() {
							//acción tras éxito.
	                    });
		
});
</script>
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="libs_oss/whatsapp-button.js";h.appendChild(s);}</script>


<script>
    /*
    retinajs();
    // Attempts to process all participating elements that
    // haven't been processed before.
    window.on('load', retina);
    retinajs( [img, img, img] );
    retinajs( $('img') );
    retinajs( document.querySelectorAll('img') );
    */
    </script>



<script src="https://code.jquery.com/jquery-1.11.3.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
<script type="text/javascript" src="libs_oss/adblock/adblock.min.js"></script>
<script type="text/javascript">
//var jqueryme = jQuery.noConflict();
var $jq = jQuery.noConflict();
//jQuery.noConflict();
$jq(document).ready(function ($jq) {
    // More code using $ as alias to jQuery

function adBlockDetected() {
	$jq('#adblockadvice').show();
}
function adBlockNotDetected() {
	$jq('#adblockadvice').hide();
}

if(typeof blockAdBlock === 'undefined') {
	adBlockDetected();
	   $jq('#adblockadvice').hide();
} else {
	blockAdBlock.setOption({ debug: false });
	blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
}

function checkAgain() {
	$jq('#adblockadvice').hide();
	// setTimeout 300ms for the recheck is visible when you click on the button
	setTimeout(function() {
		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
			blockAdBlock.check();
		}
	}, 10000);
}

		$jq("#adadvice_close").click(function(){
			checkAgain();
			});

});
</script>
<div style="display: none" id="LOGIN-popup">
<div class="ACCESO">
<div class="ACCESO-intro">
<h3 class="ACCESO-title">►s_bienvenido◄</h3>
<div class="ACCESO-introTXT"> Inicie sesión si ya dispone de una cuenta, o crea una cuenta nueva en solo un paso</div>
</div>
<h1></h1>
<div class="ACCESO-columns">
<div class="ACESSO-SOCIAL">
<h1 class="CABECERA_PARRAFO">Iniciar sesión</h1>

<div class="ACCESO-PROPIO">
Accede con tu cuenta...
</div>


<form method="post" action="pag/acceso/" class="ACCESO-column" id="form-login">
<fieldset>
<input type="hidden" name="login" value="1" />
<input type="hidden" name="hashed" value="" />
<label class="login-label" for="form-login-email">Correo electrónico:</label>
<div class="blockinput">
<input type="email" name="u_login" id="form-login-email" maxlength="60" value="" tabindex="10" required />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="form-login-password">Clave:</label>
<div class="blockinput">
<input type="password" name="u_clave" id="form-login-password" tabindex="11" required />
<p class="validation-hint">
Debe rellenar el campo
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="form-login-keep">
<input type="checkbox" name="u_keep" id="form-login-keep" value="1" checked="checked" class="login-checkbox" tabindex="12" />
No cerrar mi sesión
</label>
<a href="pag/acceso/?recover" id="recover-link">¿Ha olvidado su contraseña?</a>
</fieldset>
<div class="login-button">
<button type="submit" class="login-button" tabindex="13">
<img src="templates/periodico_noticiasdelaciencia/images/iconos_cabecera/card.png" alt="" />
Acceder
</button>
</div>
</form>

<form method="post" action="pag/acceso/" class="ACCESO-column" id="form-recover" style="display: none">
<fieldset>
<h1 class="CABECERA_PARRAFO">Recuperación de contraseña</h1>
<label class="login-label" for="u_login">Dirección de correo electrónico:</label>
<div class="blockinput">
<input type="hidden" name="recover" value="1" />
<input type="email" name="u_login" id="u_login" required tabindex="14" />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<a href="javascript:LoginManager.cancelRecover()" id="recover-link-cancel">Cancelar recuperación de contraseña</a>
</fieldset>
<div class="login-button">
<button type="submit" class="login-button" tabindex="15">
<img src="templates/periodico_noticiasdelaciencia/images/iconos_cabecera/card.png" alt="" />
Enviar a mi buzón de correo
</button>
</div>
</form>
</div>
<div class="ACCESO-column-border"></div>
<div class="ACESSO-SOCIAL">

<form method="post" action="pag/acceso/" class="ACCESO-column ACCESO-column-last" id="form-signup">
<fieldset>
<input type="hidden" name="signup" value="1" />
<input type="hidden" name="hashed" value="" />
<input type="hidden" name="r_newsletter" value="1" />
<h1 class="CABECERA_PARRAFO">Crear cuenta</h1>
<label class="login-label" for="r_nickname">Nombre de usuario:</label>
<div class="blockinput">
<input type="text" name="r_nickname" id="r_nickname" maxlength="25" value="" tabindex="20" required />
<p class="validation-hint">
Debe rellenar el campo
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_email">Dirección de correo electrónico:</label>
<div class="blockinput">
<input type="email" name="r_email" id="r_email" maxlength="60" value="" tabindex="21" required />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_clave">Clave:</label>
<div class="blockinput">
<input type="password" name="r_clave" id="r_clave" tabindex="22" required />
<p class="validation-hint">
Las contraseñas no coinciden
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_clave2">Repita su clave:</label>
<div class="blockinput">
<input type="password" name="r_clave2" id="r_clave2" tabindex="23" required />
<p class="validation-hint">
Las contraseñas no coinciden
<span class="validation-hint-arrow"></span>
</p>
</div>

<label class="terms-label" for="u_loop">
<input type="checkbox" name="u_loop" id="u_loop" value="1" class="login-checkbox" tabindex="24" required />
<span class="termacettext">Acepto las condiciones del servicio y la política de protección de datos.</span>
</label>
<p class="validation-hint">Por favor, acepte las condiciones del servicio.<span class="validation-hint-arrow"></span></p>
<span class="usertermtoregister"><a href="pag/terminos/">Términos de uso</a> - <a href="pag/privacidad/">Política de Privacidad</a> </span>

<div class="blockcaptcha">
<script type="text/javascript" src="https://www.google.com/recaptcha/api/challenge?k=6LfCsPISAAAAAMTYpMaQ8k1R1h4w6ytt4W5DfgAs"></script>
<noscript>
  		<iframe src="https://www.google.com/recaptcha/api/noscript?k=6LfCsPISAAAAAMTYpMaQ8k1R1h4w6ytt4W5DfgAs" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>
</div>
</fieldset>
<div class="login-button">
<button type="submit" tabindex="25">
<img src="templates/periodico_noticiasdelaciencia/images/iconos_cabecera/card_new.png" alt="" />
Registrarse
</button>
</div>
</form>

<div class="floatbreaker"></div>
</div>
</div>
</div>
</div>
</div>
</div>
 <script type="text/javascript" src="http://tc.dataxpand.com/tc/1515056.js" async></script>
<script type='text/javascript'>
 window.wex_callback = function() { 
 wex.account('3584');
 wex.push('NoticiasDeLaCienciaRB', 10, 'NoticiasDeLaCienciaRB');
 wex.push('dataproject', 1, 'dataproject');
}; 
</script>
</body></html>